Follow

RT @kuschku@twitter.com

PSA: DO NOT UPGRADE TO UBUNTU 21.10 IF YOU USE ZFS. DO NOT create a new installation of Ubuntu 21.10 with ZFS either.

It *will* corrupt your filesystem irreparably. There’s a warning in the release notes – but only after 2800 words >_>

bugs.launchpad.net/ubuntu/+sou

🐦🔗: twitter.com/kuschku/status/145

Sign in to participate in the conversation
graz.social

Zur Übersicht von graz.social gehts hier:
https://info.graz.social
Hier ist unsere Mastodon-Instanz: Teil eines dezentrales sozialen Netzwerks. Fokus auf den Raum Graz.